configure: error: Cannot find php-config. Please use --with-php-config=PATH

2016-08-25 来源:apizl.com 点击:140

在使用./configure 时候报错。php-config.其实就是缺少一个包

 yum install php-devel

QQ截图20160825155538.png


文章由爱资料原创 来源:http://www.apizl.com/archives/view-132666-1.html,欢迎分享本文,转载请保留出处!
Tag:
分享: