pycharm 运行提示please select a valid python interpreter错误 _爱资料
爱资料 网 欢迎您的到来,我们在这里提供了免费网页模板、编程资料、开发资料、开发软件、在线工具
爱资料 > 编程资料 > Python > pycharm 运行提示please select a valid python interpreter错误

pycharm 运行提示please select a valid python interpreter错误

作者:apizl 更新:2018-04-04 17:39:32 阅读:997次

原因是没有设置项目

运行python文件出现,报错please select a valid interpreter

需要设置Python

在线运行Python代码:http://tool.apizl.com/dev/runCode/41186b0dc4ad37cd1c2fcaca50d72f4b.html

clipboard.png

文章由爱资料原创本文地址:https://www.apizl.com/archives/view-133810-1.html,转载请以链接形式标明本文地址!
分类:pycharm  
发布时间:2017-02-16 09:17:15

相关推荐


分享:
0